Index of /ubuntu/ubuntu/pool/main/p/policykit-1/

NameLast ModifiedSizeType
../ -  Directory
gir1.2-polkit-1.0_0.104-1_amd64.deb2012-Jan-06 14:03:487.9Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.104-1_i386.deb2012-Jan-06 14:03:557.9Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.104-1ubuntu1.1_amd64.deb2013-Sep-18 16:39:077.9Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.104-1ubuntu1.1_i386.deb2013-Sep-18 16:39:197.9Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-14.1_amd64.deb2016-Jan-18 01:45:397.0Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-14.1_i386.deb2016-Jan-18 01:46:237.0Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-14.1ubuntu0.5_amd64.deb2019-Apr-03 14:44:197.0Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-14.1ubuntu0.5_i386.deb2019-Apr-03 14:44:267.0Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-20_amd64.deb2018-Mar-28 02:44:057.1Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-20_i386.deb2018-Mar-28 02:44:277.1Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-20ubuntu0.18.04.5_amd64.deb2019-Apr-03 14:44:337.1Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-20ubuntu0.18.04.5_i386.deb2019-Apr-03 14:44:487.1Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-21_amd64.deb2018-Jul-11 20:38:367.1Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-21_i386.deb2018-Jul-11 20:38:567.1Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-21ubuntu0.4_amd64.deb2019-Apr-03 14:44:537.1Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-21ubuntu0.4_i386.deb2019-Apr-03 14:45:007.1Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-25_amd64.deb2019-Jan-16 02:13:227.1Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-25_i386.deb2019-Jan-16 02:13:247.1Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-26ubuntu1_amd64.deb2019-Aug-16 17:48:237.1Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-26ubuntu1_i386.deb2019-Aug-16 17:48:257.1Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-4ubuntu2_amd64.deb2014-Feb-11 21:03:576.9Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-4ubuntu2_i386.deb2014-Feb-11 21:04:106.9Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-4ubuntu3.14.04.6_amd64.deb2019-Apr-03 14:43:217.0Kapplication/vnd.debian.binary-package
gir1.2-polkit-1.0_0.105-4ubuntu3.14.04.6_i386.deb2019-Apr-03 14:43:416.9Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.104-1_amd64.deb2012-Jan-06 14:03:4817.2Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.104-1_i386.deb2012-Jan-06 14:03:5517.3Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.104-1ubuntu1.1_amd64.deb2013-Sep-18 16:39:0817.2Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.104-1ubuntu1.1_i386.deb2013-Sep-18 16:39:2017.3Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-14.1_amd64.deb2016-Jan-18 01:45:4014.4Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-14.1_i386.deb2016-Jan-18 01:46:2415.4Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-14.1ubuntu0.5_amd64.deb2019-Apr-03 14:44:2014.4Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-14.1ubuntu0.5_i386.deb2019-Apr-03 14:44:2715.4Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-20_amd64.deb2018-Mar-28 02:44:0514.5Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-20_i386.deb2018-Mar-28 02:44:2715.6Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-20ubuntu0.18.04.5_amd64.deb2019-Apr-03 14:44:3414.5Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-20ubuntu0.18.04.5_i386.deb2019-Apr-03 14:44:4715.6Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-21_amd64.deb2018-Jul-11 20:38:3714.5Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-21_i386.deb2018-Jul-11 20:38:5715.6Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-21ubuntu0.4_amd64.deb2019-Apr-03 14:44:5214.7Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-21ubuntu0.4_i386.deb2019-Apr-03 14:45:0015.8Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-25_amd64.deb2019-Jan-16 02:13:2314.6Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-25_i386.deb2019-Jan-16 02:13:2415.7Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-26ubuntu1_amd64.deb2019-Aug-16 17:48:2314.9Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-26ubuntu1_i386.deb2019-Aug-16 17:48:2515.8Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-4ubuntu2_amd64.deb2014-Feb-11 21:03:5914.4Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-4ubuntu2_i386.deb2014-Feb-11 21:04:0914.3Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-4ubuntu3.14.04.6_amd64.deb2019-Apr-03 14:43:2114.5Kapplication/vnd.debian.binary-package
libpolkit-agent-1-0_0.105-4ubuntu3.14.04.6_i386.deb2019-Apr-03 14:43:4814.4Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.104-1_amd64.deb2012-Jan-06 14:03:4824.1Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.104-1_i386.deb2012-Jan-06 14:03:5523.1Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.104-1ubuntu1.1_amd64.deb2013-Sep-18 16:39:0824.3Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.104-1ubuntu1.1_i386.deb2013-Sep-18 16:39:2022.8Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-14.1_amd64.deb2016-Jan-18 01:45:3720.1Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-14.1_i386.deb2016-Jan-18 01:46:2320.8Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-14.1ubuntu0.5_amd64.deb2019-Apr-03 14:44:1220.1Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-14.1ubuntu0.5_i386.deb2019-Apr-03 14:44:2720.7Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-20_amd64.deb2018-Mar-28 02:44:0520.7Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-20_i386.deb2018-Mar-28 02:44:2722.0Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-20ubuntu0.18.04.5_amd64.deb2019-Apr-03 14:44:3320.7Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-20ubuntu0.18.04.5_i386.deb2019-Apr-03 14:44:4722.0Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-21_amd64.deb2018-Jul-11 20:38:3720.7Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-21_i386.deb2018-Jul-11 20:38:5722.0Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-21ubuntu0.4_amd64.deb2019-Apr-03 14:44:5320.8Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-21ubuntu0.4_i386.deb2019-Apr-03 14:45:0022.1Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-25_amd64.deb2019-Jan-16 02:13:2320.8Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-25_i386.deb2019-Jan-16 02:13:2522.1Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-26ubuntu1_amd64.deb2019-Aug-16 17:48:2421.4Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-26ubuntu1_i386.deb2019-Aug-16 17:48:2522.7Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-4ubuntu2_amd64.deb2014-Feb-11 21:03:5620.3Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-4ubuntu2_i386.deb2014-Feb-11 21:04:1019.7Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-4ubuntu3.14.04.6_amd64.deb2019-Apr-03 14:43:2020.2Kapplication/vnd.debian.binary-package
libpolkit-agent-1-dev_0.105-4ubuntu3.14.04.6_i386.deb2019-Apr-03 14:43:4819.7Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.104-1_amd64.deb2012-Jan-06 14:03:4840.8Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.104-1_i386.deb2012-Jan-06 14:03:5441.9Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.104-1ubuntu1.1_amd64.deb2013-Sep-18 16:39:0840.7Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.104-1ubuntu1.1_i386.deb2013-Sep-18 16:39:2041.9Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-14.1_amd64.deb2016-Jan-18 01:45:3934.9Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-14.1_i386.deb2016-Jan-18 01:46:2339.9Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-14.1ubuntu0.5_amd64.deb2019-Apr-03 14:44:1935.3Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-14.1ubuntu0.5_i386.deb2019-Apr-03 14:44:2740.3Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-20_amd64.deb2018-Mar-28 02:44:0535.1Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-20_i386.deb2018-Mar-28 02:44:2739.6Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-20ubuntu0.18.04.5_amd64.deb2019-Apr-03 14:44:3535.4Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-20ubuntu0.18.04.5_i386.deb2019-Apr-03 14:44:4740.0Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-21_amd64.deb2018-Jul-11 20:38:3635.5Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-21_i386.deb2018-Jul-11 20:38:5639.8Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-21ubuntu0.4_amd64.deb2019-Apr-03 14:44:5335.8Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-21ubuntu0.4_i386.deb2019-Apr-03 14:45:0140.1Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-25_amd64.deb2019-Jan-16 02:13:2435.8Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-25_i386.deb2019-Jan-16 02:13:2540.0Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-4ubuntu2_amd64.deb2014-Feb-11 21:03:5933.8Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-4ubuntu2_i386.deb2014-Feb-11 21:04:0933.9Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-4ubuntu3.14.04.6_amd64.deb2019-Apr-03 14:43:2034.5Kapplication/vnd.debian.binary-package
libpolkit-backend-1-0_0.105-4ubuntu3.14.04.6_i386.deb2019-Apr-03 14:43:4834.7Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.104-1_amd64.deb2012-Jan-06 14:03:4751.5Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.104-1_i386.deb2012-Jan-06 14:03:5447.7Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.104-1ubuntu1.1_amd64.deb2013-Sep-18 16:39:0851.9Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.104-1ubuntu1.1_i386.deb2013-Sep-18 16:39:1947.7Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-14.1_amd64.deb2016-Jan-18 01:45:3939.8Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-14.1_i386.deb2016-Jan-18 01:46:2443.1Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-14.1ubuntu0.5_amd64.deb2019-Apr-03 14:44:2040.0Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-14.1ubuntu0.5_i386.deb2019-Apr-03 14:44:2743.4Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-20_amd64.deb2018-Mar-28 02:44:0641.0Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-20_i386.deb2018-Mar-28 02:44:2646.2Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-20ubuntu0.18.04.5_amd64.deb2019-Apr-03 14:44:3441.6Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-20ubuntu0.18.04.5_i386.deb2019-Apr-03 14:44:4746.6Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-21_amd64.deb2018-Jul-11 20:38:3641.1Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-21_i386.deb2018-Jul-11 20:38:5646.5Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-21ubuntu0.4_amd64.deb2019-Apr-03 14:44:5441.6Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-21ubuntu0.4_i386.deb2019-Apr-03 14:45:0146.9Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-25_amd64.deb2019-Jan-16 02:13:2341.5Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-25_i386.deb2019-Jan-16 02:13:2446.9Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-4ubuntu2_amd64.deb2014-Feb-11 21:03:5938.3Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-4ubuntu2_i386.deb2014-Feb-11 21:04:1037.0Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-4ubuntu3.14.04.6_amd64.deb2019-Apr-03 14:43:2039.1Kapplication/vnd.debian.binary-package
libpolkit-backend-1-dev_0.105-4ubuntu3.14.04.6_i386.deb2019-Apr-03 14:43:4738.0Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.104-1_amd64.deb2012-Jan-06 14:03:4741.3Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.104-1_i386.deb2012-Jan-06 14:03:5441.4Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.104-1ubuntu1.1_amd64.deb2013-Sep-18 16:39:0841.4Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.104-1ubuntu1.1_i386.deb2013-Sep-18 16:39:1941.5Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-14.1_amd64.deb2016-Jan-18 01:45:4035.2Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-14.1_i386.deb2016-Jan-18 01:46:2337.0Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-14.1ubuntu0.5_amd64.deb2019-Apr-03 14:44:1235.7Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-14.1ubuntu0.5_i386.deb2019-Apr-03 14:44:2737.6Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-20_amd64.deb2018-Mar-28 02:44:0636.2Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-20_i386.deb2018-Mar-28 02:44:2738.2Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-20ubuntu0.18.04.5_amd64.deb2019-Apr-03 14:44:3335.5Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-20ubuntu0.18.04.5_i386.deb2019-Apr-03 14:44:4737.5Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-21_amd64.deb2018-Jul-11 20:38:3735.9Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-21_i386.deb2018-Jul-11 20:38:5737.9Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-21ubuntu0.4_amd64.deb2019-Apr-03 14:44:5236.4Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-21ubuntu0.4_i386.deb2019-Apr-03 14:45:0038.2Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-25_amd64.deb2019-Jan-16 02:13:2236.7Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-25_i386.deb2019-Jan-16 02:13:2438.4Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-26ubuntu1_amd64.deb2019-Aug-16 17:48:2438.2Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-26ubuntu1_i386.deb2019-Aug-16 17:48:2640.4Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-4ubuntu2_amd64.deb2014-Feb-11 21:03:5633.7Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-4ubuntu2_i386.deb2014-Feb-11 21:04:1032.8Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-4ubuntu3.14.04.6_amd64.deb2019-Apr-03 14:43:2134.5Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-0_0.105-4ubuntu3.14.04.6_i386.deb2019-Apr-03 14:43:4233.6Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.104-1_amd64.deb2012-Jan-06 14:03:4768.8Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.104-1_i386.deb2012-Jan-06 14:03:5464.4Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.104-1ubuntu1.1_amd64.deb2013-Sep-18 16:39:0969.0Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.104-1ubuntu1.1_i386.deb2013-Sep-18 16:39:2064.3Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-14.1_amd64.deb2016-Jan-18 01:45:3851.2Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-14.1_i386.deb2016-Jan-18 01:46:2452.1Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-14.1ubuntu0.5_amd64.deb2019-Apr-03 14:44:2051.8Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-14.1ubuntu0.5_i386.deb2019-Apr-03 14:44:2752.8Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-20_amd64.deb2018-Mar-28 02:44:0552.4Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-20_i386.deb2018-Mar-28 02:44:2756.2Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-20ubuntu0.18.04.5_amd64.deb2019-Apr-03 14:44:3353.2Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-20ubuntu0.18.04.5_i386.deb2019-Apr-03 14:44:4756.8Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-21_amd64.deb2018-Jul-11 20:38:3652.9Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-21_i386.deb2018-Jul-11 20:38:5656.6Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-21ubuntu0.4_amd64.deb2019-Apr-03 14:44:5253.5Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-21ubuntu0.4_i386.deb2019-Apr-03 14:45:0156.9Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-25_amd64.deb2019-Jan-16 02:13:2253.4Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-25_i386.deb2019-Jan-16 02:13:2556.7Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-26ubuntu1_amd64.deb2019-Aug-16 17:48:2457.4Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-26ubuntu1_i386.deb2019-Aug-16 17:48:2561.2Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-4ubuntu2_amd64.deb2014-Feb-11 21:03:5650.5Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-4ubuntu2_i386.deb2014-Feb-11 21:04:0949.1Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-4ubuntu3.14.04.6_amd64.deb2019-Apr-03 14:43:2051.1Kapplication/vnd.debian.binary-package
libpolkit-gobject-1-dev_0.105-4ubuntu3.14.04.6_i386.deb2019-Apr-03 14:43:4749.6Kapplication/vnd.debian.binary-package
policykit-1-doc_0.104-1_all.deb2012-Jan-06 14:03:48275.1Kapplication/vnd.debian.binary-package
policykit-1-doc_0.104-1ubuntu1.1_all.deb2013-Sep-18 16:39:07286.1Kapplication/vnd.debian.binary-package
policykit-1-doc_0.105-14.1_all.deb2016-Jan-18 01:45:39250.5Kapplication/vnd.debian.binary-package
policykit-1-doc_0.105-14.1ubuntu0.5_all.deb2019-Apr-03 14:44:20248.7Kapplication/vnd.debian.binary-package
policykit-1-doc_0.105-20_all.deb2018-Mar-28 02:44:05247.4Kapplication/vnd.debian.binary-package
policykit-1-doc_0.105-20ubuntu0.18.04.5_all.deb2019-Apr-03 14:44:34246.9Kapplication/vnd.debian.binary-package
policykit-1-doc_0.105-21_all.deb2018-Jul-11 20:38:36247.3Kapplication/vnd.debian.binary-package
policykit-1-doc_0.105-21ubuntu0.4_all.deb2019-Apr-03 14:44:53247.5Kapplication/vnd.debian.binary-package
policykit-1-doc_0.105-25_all.deb2019-Jan-16 02:13:23247.7Kapplication/vnd.debian.binary-package
policykit-1-doc_0.105-26ubuntu1_all.deb2019-Aug-16 17:48:24242.8Kapplication/vnd.debian.binary-package
policykit-1-doc_0.105-4ubuntu2_all.deb2014-Feb-11 21:03:59248.2Kapplication/vnd.debian.binary-package
policykit-1-doc_0.105-4ubuntu3.14.04.6_all.deb2019-Apr-03 14:43:20251.6Kapplication/vnd.debian.binary-package
policykit-1_0.104-1.debian.tar.gz2012-Jan-06 14:03:4614.4Kapplication/gzip
policykit-1_0.104-1.dsc2012-Jan-06 14:03:462.6Kapplication/octet-stream
policykit-1_0.104-1_amd64.deb2012-Jan-06 14:03:4751.9Kapplication/vnd.debian.binary-package
policykit-1_0.104-1_i386.deb2012-Jan-06 14:03:5449.8Kapplication/vnd.debian.binary-package
policykit-1_0.104-1ubuntu1.1.debian.tar.gz2013-Sep-18 16:39:0517.2Kapplication/gzip
policykit-1_0.104-1ubuntu1.1.dsc2013-Sep-18 16:39:052.8Kapplication/octet-stream
policykit-1_0.104-1ubuntu1.1_amd64.deb2013-Sep-18 16:39:0853.6Kapplication/vnd.debian.binary-package
policykit-1_0.104-1ubuntu1.1_i386.deb2013-Sep-18 16:39:2050.2Kapplication/vnd.debian.binary-package
policykit-1_0.104.orig.tar.gz2012-Jan-06 14:03:461.3Mapplication/gzip
policykit-1_0.105-14.1.debian.tar.xz2016-Jan-18 01:14:0640.3Kapplication/x-xz
policykit-1_0.105-14.1.dsc2016-Jan-18 01:14:062.5Kapplication/octet-stream
policykit-1_0.105-14.1_amd64.deb2016-Jan-18 01:45:3751.7Kapplication/vnd.debian.binary-package
policykit-1_0.105-14.1_i386.deb2016-Jan-18 01:46:2351.8Kapplication/vnd.debian.binary-package
policykit-1_0.105-14.1ubuntu0.5.debian.tar.xz2019-Apr-03 14:43:1849.2Kapplication/x-xz
policykit-1_0.105-14.1ubuntu0.5.dsc2019-Apr-03 14:43:182.9Kapplication/octet-stream
policykit-1_0.105-14.1ubuntu0.5_amd64.deb2019-Apr-03 14:44:1951.5Kapplication/vnd.debian.binary-package
policykit-1_0.105-14.1ubuntu0.5_i386.deb2019-Apr-03 14:44:2851.7Kapplication/vnd.debian.binary-package
policykit-1_0.105-20.debian.tar.xz2018-Mar-28 02:44:0143.1Kapplication/x-xz
policykit-1_0.105-20.dsc2018-Mar-28 02:44:012.8Kapplication/octet-stream
policykit-1_0.105-20_amd64.deb2018-Mar-28 02:44:0652.1Kapplication/vnd.debian.binary-package
policykit-1_0.105-20_i386.deb2018-Mar-28 02:44:2752.8Kapplication/vnd.debian.binary-package
policykit-1_0.105-20ubuntu0.18.04.5.debian.tar.xz2019-Apr-03 14:43:1951.7Kapplication/x-xz
policykit-1_0.105-20ubuntu0.18.04.5.dsc2019-Apr-03 14:43:192.9Kapplication/octet-stream
policykit-1_0.105-20ubuntu0.18.04.5_amd64.deb2019-Apr-03 14:44:3352.2Kapplication/vnd.debian.binary-package
policykit-1_0.105-20ubuntu0.18.04.5_i386.deb2019-Apr-03 14:44:4752.8Kapplication/vnd.debian.binary-package
policykit-1_0.105-21.debian.tar.xz2018-Jul-11 20:18:2360.5Kapplication/x-xz
policykit-1_0.105-21.dsc2018-Jul-11 20:18:232.8Kapplication/octet-stream
policykit-1_0.105-21_amd64.deb2018-Jul-11 20:38:3552.2Kapplication/vnd.debian.binary-package
policykit-1_0.105-21_i386.deb2018-Jul-11 20:38:5652.8Kapplication/vnd.debian.binary-package
policykit-1_0.105-21ubuntu0.4.debian.tar.xz2019-Apr-03 14:43:1965.4Kapplication/x-xz
policykit-1_0.105-21ubuntu0.4.dsc2019-Apr-03 14:43:192.9Kapplication/octet-stream
policykit-1_0.105-21ubuntu0.4_amd64.deb2019-Apr-03 14:44:5252.4Kapplication/vnd.debian.binary-package
policykit-1_0.105-21ubuntu0.4_i386.deb2019-Apr-03 14:45:0052.5Kapplication/vnd.debian.binary-package
policykit-1_0.105-25.debian.tar.xz2019-Jan-16 02:13:2065.5Kapplication/x-xz
policykit-1_0.105-25.dsc2019-Jan-16 02:13:202.8Kapplication/octet-stream
policykit-1_0.105-25_amd64.deb2019-Jan-16 02:13:2451.9Kapplication/vnd.debian.binary-package
policykit-1_0.105-25_i386.deb2019-Jan-16 02:13:2452.0Kapplication/vnd.debian.binary-package
policykit-1_0.105-26ubuntu1.debian.tar.xz2019-Aug-16 17:48:2272.3Kapplication/x-xz
policykit-1_0.105-26ubuntu1.dsc2019-Aug-16 17:48:222.7Kapplication/octet-stream
policykit-1_0.105-26ubuntu1_amd64.deb2019-Aug-16 17:48:2482.0Kapplication/vnd.debian.binary-package
policykit-1_0.105-26ubuntu1_i386.deb2019-Aug-16 17:48:2686.8Kapplication/vnd.debian.binary-package
policykit-1_0.105-4ubuntu2.debian.tar.gz2014-Feb-11 21:03:5420.8Kapplication/gzip
policykit-1_0.105-4ubuntu2.dsc2014-Feb-11 21:03:542.2Kapplication/octet-stream
policykit-1_0.105-4ubuntu2_amd64.deb2014-Feb-11 21:03:5650.0Kapplication/vnd.debian.binary-package
policykit-1_0.105-4ubuntu2_i386.deb2014-Feb-11 21:04:1049.1Kapplication/vnd.debian.binary-package
policykit-1_0.105-4ubuntu3.14.04.6.debian.tar.gz2019-Apr-03 14:43:1849.8Kapplication/gzip
policykit-1_0.105-4ubuntu3.14.04.6.dsc2019-Apr-03 14:43:182.8Kapplication/octet-stream
policykit-1_0.105-4ubuntu3.14.04.6_amd64.deb2019-Apr-03 14:43:2050.7Kapplication/vnd.debian.binary-package
policykit-1_0.105-4ubuntu3.14.04.6_i386.deb2019-Apr-03 14:43:4849.7Kapplication/vnd.debian.binary-package
policykit-1_0.105.orig.tar.gz2012-Nov-05 09:33:151.3Mapplication/gzip
lighttpd/1.4.45