Index of /ubuntu/ubuntu/pool/universe/libq/libqmi/

NameLast ModifiedSizeType
../ -  Directory
libqmi-utils_1.12.6-1_amd64.deb2015-May-07 09:00:1552.2Kapplication/vnd.debian.binary-package
libqmi-utils_1.12.6-1_i386.deb2015-May-07 09:01:2454.4Kapplication/vnd.debian.binary-package
libqmi-utils_1.16.2-1ubuntu0.16.04.1_amd64.deb2018-Jan-24 12:53:3365.8Kapplication/vnd.debian.binary-package
libqmi-utils_1.16.2-1ubuntu0.16.04.1_i386.deb2018-Jan-24 12:53:3668.2Kapplication/vnd.debian.binary-package
libqmi-utils_1.18.0-3ubuntu1_amd64.deb2018-Apr-24 15:25:14122.8Kapplication/vnd.debian.binary-package
libqmi-utils_1.18.0-3ubuntu1_i386.deb2018-Apr-24 15:25:35131.9Kapplication/vnd.debian.binary-package
libqmi-utils_1.22.0-1.2~ubuntu18.04.1_amd64.deb2019-Apr-23 18:53:14135.7Kapplication/vnd.debian.binary-package
libqmi-utils_1.22.0-1.2~ubuntu18.04.1_i386.deb2019-Apr-23 18:53:15147.5Kapplication/vnd.debian.binary-package
libqmi-utils_1.24.8-1_amd64.deb2020-Apr-03 16:24:05151.6Kapplication/vnd.debian.binary-package
libqmi-utils_1.24.8-1_i386.deb2020-Apr-03 16:24:14161.8Kapplication/vnd.debian.binary-package
libqmi-utils_1.30.4-1_amd64.deb2022-Feb-17 08:11:02198.4Kapplication/vnd.debian.binary-package
libqmi-utils_1.30.4-1_i386.deb2022-Feb-20 16:43:51213.7Kapplication/vnd.debian.binary-package
libqmi-utils_1.30.4-1~ubuntu20.04.1_amd64.deb2022-May-06 15:14:34174.9Kapplication/vnd.debian.binary-package
libqmi-utils_1.30.4-1~ubuntu20.04.1_i386.deb2022-May-06 15:14:38186.2Kapplication/vnd.debian.binary-package
libqmi-utils_1.31~git20220823-0ubuntu2_amd64.deb2022-Sep-07 16:53:57193.1Kapplication/vnd.debian.binary-package
libqmi-utils_1.31~git20220823-0ubuntu2_i386.deb2022-Sep-07 16:53:58209.7Kapplication/vnd.debian.binary-package
libqmi-utils_1.32.0-1ubuntu0.22.04.1_amd64.deb2022-Dec-16 12:13:54204.3Kapplication/vnd.debian.binary-package
libqmi-utils_1.32.0-1ubuntu0.22.04.1_i386.deb2022-Dec-16 11:54:02220.5Kapplication/vnd.debian.binary-package
libqmi-utils_1.32.0-1ubuntu0.22.10.1_amd64.deb2022-Dec-07 07:47:05193.0Kapplication/vnd.debian.binary-package
libqmi-utils_1.32.0-1ubuntu0.22.10.1_i386.deb2022-Dec-07 07:47:14210.6Kapplication/vnd.debian.binary-package
libqmi-utils_1.4.0-1_amd64.deb2013-Jun-12 02:33:3851.2Kapplication/vnd.debian.binary-package
libqmi-utils_1.4.0-1_i386.deb2013-Jun-12 02:33:4949.5Kapplication/vnd.debian.binary-package
libqmi-utils_1.8.0-2~ubuntu14.04.1_amd64.deb2014-Jul-26 00:53:2946.2Kapplication/vnd.debian.binary-package
libqmi-utils_1.8.0-2~ubuntu14.04.1_i386.deb2014-Jul-26 00:53:3744.5Kapplication/vnd.debian.binary-package
lighttpd/1.4.55